Annonce:


Venez rencontrer nos contributeurs !

N'hésitez pas à venir visiter notre toute nouvelle page consacrée à nos contributeurs. Avoir son nom dans cette page est un grand gage de reconnaissance de notre part pour nos membres les plus actifs, ayant au moins atteint le Niveau 4.

Découvrez nos Contributeurs les plus actifs !

Les communautés sont un franc succès grâce à toutes les personnes qui viennent bénévolement apporter leur expertise et savoir faire à nos membres du monde entier !
Merci à tous pour votre incroyable contribution !!


Très bonne semaine à tous !
Lorris

Question :

Question : Alerte « L'identifiant Apple que vous avez saisi a été désactivé pour des raisons de sécurité. »

Alerte « L'identifiant Apple que vous avez saisi a été désactivé pour des raisons de sécurité. »

iPhone 6

Publiée le

Répondre

Le contenu de la page a été chargé

16 juil. 2018 à 13h21 en réponse à The BOSS En réponse à The BOSS

Bonjour j’ai reçu ceci dans ma boîte mail Apple ID Hi Customer,

Your Apple ID will Be disable Because of Some Violated Policies The following changes to your Apple ID were made on 09 July 2018

 Date and time 14 July 2018 3:18 AM UTC

 Case ID ID-66IS618

We have noticed that your account information appears to be invalid and unverified.

We need to verify your account information in order for you to keep continue using your Apple ID Account

You need to sign and verify it as soon as possible, you should do this soon because disabled accounts are eventually deleted along emails, iCloud, and other data stored with Apple

Please verify your identity, we recommend that you go to Verify Now

Click Here

Sincerely, -Apple Support

Apple ID | Support | Privacy Policy

All rights reserved. Copyright © 2018 Apple Inc. One Apple Park Way, Cupertino, CA 95014

you should change your password as soon as possible from your Apple ID account

page at https://appleid.apple.com.

16 juil. 2018 à 13h21

Répondre Utile
Profil de l’utilisateur : maaike

Question : Alerte « L'identifiant Apple que vous avez saisi a été désactivé pour des raisons de sécurité. »