Anúncio:

Agora é oficial! O canal da Apple no YouTube lançou uma playlist com vídeos de suporte. Inscreva-se no canal para receber ajuda e dicas úteis diretamente da Apple. Canal oficial da Apple no YouTube

Anúncio: Prepare-se para o iOS 12

Independentemente de você estar usando um iPhone ou iPad, o iOS foi melhorado para oferecer uma experiência mais rápida e eficiente. Prepare-se para o iOS 12 > https://support.apple.com/pt-br/ios

Parece que já faz um tempo que ninguém responde. Para continuar a conversa, faça uma nova pergunta.

Pergunta:

Pergunta: Meu iPhone X tem dois alto-falantes mas só um funciona

Comprei um iPhone X .meu primeiro iPhone e reparei q ele tem dois autos falantes embaixo diferente do q já vi . Mas só um funciona ,ele está quebrado ou é assim mesmo ?




[Título alterado pelo Moderador]

Publicado em

Responder
Pergunta marcada como Resolvido
Resposta:
Resposta:

Arquivo carregado pelo usuário wallysonv970

Bom dia

Nao esta quebrado, e que há um alto-falante estéreo no lado inferior direito (não no lado inferior esquerdo).

e tbm um alto-falante estéreo na parte superior.

Atenciosamente,

Vinicius De Moraes

Peço que caso as informações sejam ÚTEIS em toda a comunidade, não esquecer de marcá-la como tal, assim está contribuindo para que outros possam aproveitar também as informações. Participe!!

Publicado em

Conteúdo da página carregado

Pergunta marcada como Resolvido

30/05/2018 08:30 em resposta a wallysonv970 Em resposta a wallysonv970

Arquivo carregado pelo usuário wallysonv970

Bom dia

Nao esta quebrado, e que há um alto-falante estéreo no lado inferior direito (não no lado inferior esquerdo).

e tbm um alto-falante estéreo na parte superior.

Atenciosamente,

Vinicius De Moraes

Peço que caso as informações sejam ÚTEIS em toda a comunidade, não esquecer de marcá-la como tal, assim está contribuindo para que outros possam aproveitar também as informações. Participe!!

30/05/2018 08:30

Responder Útil
Perfil de usuário para o usuário: wallysonv970

Pergunta: Meu iPhone X tem dois alto-falantes mas só um funciona