Ähnlicher Artikel

Unterstützung erhalten, wenn die internen Lautsprecher Ihres Mac keine Töne ausgeben

Frage:

Frage: Imac tonausgabe fehlt

Hallo, Nach dem Update auf high Sierra gibt mein iMac keinen Tin von sich. Das ganze System ist langsam. Die Systemeinstellung Ton lässt sich zeitweise nicht öffnen. Die Anzeige enthält keinen Eintrag, also keine Geräte. Wenn ich sus einem alten Backup wiederherstelle, geht der Ton. Gleichwohl ist das System instabil. Danke

iMac, macOS High Sierra (10.13)

Gepostet am

Antworten
Frage gekennzeichnet als Von Apple empfohlen
Antwort:
Antwort:

Zurück zu Sierra ist nicht ganz einfach, ich würde an deiner Stelle ein TimeMachine Backup machen und HighSierra neu installieren und das Backup zurückspielen.

Dazu einfach den Rechner mit CMD+R starten und zuerst mit den Festplattendienstprogramm die Macintosh HD löschen - anschliessend das Programm schliessen und dann das System erneut installieren.

Nach der Installation das Backup wiederherstellen - dann sollte das System wieder sauber laufen.

Gepostet am

Seiteninhalt wurde geladen

Frage gekennzeichnet als Von Apple empfohlen

14. Okt. 2017, 21:00 als Antwort auf Clr Als Antwort auf Clr

Zurück zu Sierra ist nicht ganz einfach, ich würde an deiner Stelle ein TimeMachine Backup machen und HighSierra neu installieren und das Backup zurückspielen.

Dazu einfach den Rechner mit CMD+R starten und zuerst mit den Festplattendienstprogramm die Macintosh HD löschen - anschliessend das Programm schliessen und dann das System erneut installieren.

Nach der Installation das Backup wiederherstellen - dann sollte das System wieder sauber laufen.

14. Okt. 2017, 21:00

Antworten Hilfreich
Benutzerprofil für Benutzer: Clr

Frage: Imac tonausgabe fehlt