Ankündigung: Vorbereitung auf iOS 12

Unabhängig davon, ob Sie ein iPhone oder iPad verwenden, bietet iOS ein schnelleres und reaktionsfähigeres Erlebnis an. So bereiten Sie sich für iOS 12 vor: https://support.apple.com/de-de/ios

Frage:

Frage: Kontakte speichern nicht

Hallo Zusammen


Seit längerem habe ich das Problem, dass neu gespeicherte Kontakte sich nicht im Adressbuch anzeigen. In der Anrufliste werden sie jedoch angezeigt. Hat das jemand schon erlebt und kann mir weiter helfen?


Dankeschön!

iPhone 6, iOS 10.3.3

Gepostet am

Antworten
Frage gekennzeichnet als Gelöst
Antwort:
Antwort:

Wenn ma die Kontakte App öffnet gibt es ja oben links die Rubrik "Gruppen". wenn man dort tippt, sind dann im folgenden Fenster alle Gruppen, bzw. der Punkt "Alle iCloud Kontakte" ausgewählt?

Gepostet am

Seiteninhalt wurde geladen

14. Jan. 2018, 21:11 als Antwort auf päsc Als Antwort auf päsc

Wird iCloud zur Speicherung der Kontakte benutzt?

Wenn ja, wurde das iPhone schon einmal neu gestartet oder ein erzwungener Neustart durchgeführt?

Dazu die Home Taste und die Standby Taste gemeinsam für ca. 10sec. gedrückt halten, bis das Apple Logo wieder auf dem Display erscheint.

Wenn dies nicht hilft, und mit iCloud synchronisiert wird, dann die Option "Kontakte" in Einstellungen/iCloud testweise ausschalten. Wenn gefragt wird, ob die Kontaktinformationen auf dem iPhone erhalten werden sollen, mit "Ja" antworten. Dann iPhone neu starten und "Kontakte" in iCloud wieder aktivieren.

14. Jan. 2018, 21:11

Antworten Hilfreich

14. Jan. 2018, 21:28 als Antwort auf Ingo1127 Als Antwort auf Ingo1127

Hallo Ingo1127

Danke für deine schnelle Antwort. Leider hat nichts geholfen. Als ich die iCloud ausschaltete, löschte es alle meine Kontakte. Wieder aktiviert und neu gestartet sind sie wieder vorhanden. Auch ein neuer Versuch einen Kontakt zu speichern misslang.

14. Jan. 2018, 21:28

Antworten Hilfreich
Frage gekennzeichnet als Gelöst

14. Jan. 2018, 21:44 als Antwort auf päsc Als Antwort auf päsc

Wenn ma die Kontakte App öffnet gibt es ja oben links die Rubrik "Gruppen". wenn man dort tippt, sind dann im folgenden Fenster alle Gruppen, bzw. der Punkt "Alle iCloud Kontakte" ausgewählt?

14. Jan. 2018, 21:44

Antworten Hilfreich (1)

14. Jan. 2018, 21:44 als Antwort auf Ingo1127 Als Antwort auf Ingo1127

Na was sagt man denn dazu 😀

Ich ging ins Kontakte App/Gruppen und drückte dann "alle Kontakte einblenden". So einfach kann manchmal die Lösung sein! Trotzdem hätte ich es ohne deine Hilfe nicht geschafft. Ich danke dir vielmals für deine Zeit.

Grüsse

14. Jan. 2018, 21:44

Antworten Hilfreich
Benutzerprofil für Benutzer: päsc

Frage: Kontakte speichern nicht