Ankündigung: Upgrade auf macOS Mojave

Dank Funktionen wie dem Dunkelmodus, Stapeln und zwei neuen integrierten Apps könnt Ihr unter macOS Mojave mit einem Klick noch mehr erledigen.

Erfahrt hier, wie Ihr ein Upgrade auf macOS Mojave durchführen könnt >

Frage:

Frage: iMac Late2013 benötigt 2 Stunden zum booten, danach läuft er normal

Hallo zusammen,


mein iMac Late 2013 hat seit 2 Wochen das Problem dass er 2 Stunden zum booten benötigt.


So kam es dazu:


iMac hat nicht mehr gebootet, auch abgesicherter Modus ging nicht. In der Folge habe ich das Betriebssystem (High Sierra) 3 mal neu installiert. Dann hat er wieder gebootet. Erst nur im abgesicherten - dort lief er dann normal. Nach einer weiteren Neuinstallation auch wieder normal - allerdings benötigt er beim Laden (Ladebalken beim booten wird angezeigt 2 Stunden) bis ich zum Anmelden komme. Dort ist er auch erst extrem langsam. Bin ich dann aber einmal drin im System läuft alles rund.


Jetzt lasse ich den Rechner immer schon am Abend hochfahren damit ich ihn am nächsten Morgen verwenden kann. Das ist natürlich kein Zustand.


Gibt es da Abhilfe?


- Festplattendienstprogramm: alles i.O.
- Apple Hardwarecheck: alles i.O.


Das skurrile ist meiner Meinung nach dass der abgesicherte Modus deutlich schneller lädt.

iMac, iOS 11.2.6

Gepostet am

Antworten

Seiteninhalt wurde geladen

10. Mär. 2018, 15:34 als Antwort auf michaelhuha Als Antwort auf michaelhuha

Wurde wirklich komplett neu installiert. Also mit cmd r gebootet, Festplatte gelöscht, möglichst HFS+ beibehalten, System laden und installieren. Danach nur die neueste Software installieren. Alte Programme und Erweiterungen führen zu Störungen, sind inkompatibel.


Mach mal eine EtreCheck und lade das Protokoll hier hoch.

10. Mär. 2018, 15:34

Antworten Hilfreich
Benutzerprofil für Benutzer: michaelhuha

Frage: iMac Late2013 benötigt 2 Stunden zum booten, danach läuft er normal