Anuncio:

Conoce a los Colaboradores Destacados de la Comunidad Oficial de Soporte de Apple en español
Son apasionados de la tecnología. Tienen un conocimiento profundo de productos y del ecosistema de Apple
Son gente única que les encanta resolver problemas
Disfrutan compartiendo lo que saben y ayudando a otras personas como tú

Videos de consejos y trucos de soporte de Apple especialmente para ti en Apple YouTube.
Suscríbete al Apple YouTube España, Apple YouTube Mexico, Apple YouTube Colombia, Apple YouTube Chile.
Cómo tomar fotos con el iPhone

Parece que nadie ha participado en esta conversación desde hace mucho tiempo. Para empezar una conversación, haz una nueva pregunta.

Pregunta:

Pregunta: ACTUALIZACION

Buenos dias


Estoy tratando de instalar aplicaciones en mi ipad1 algunas se dejan comprar e instalar pero otras como el messenger whatsapp, mercado shops, gmail entre otras al tratar de instalarlas me muestra un mensaje que dice "Este articulo requiere ios 8.0 o posterior para descargar y usar este articulo debes actualizar a la versión ios requerida"., y cuando descargo de la pagina el sistema ios requerido al tratar de ejecutarlo me muestra un mensaje que dice "No s epudo actualizar el ipad porque el archivo de firmware no es compatible".


Nota: Trato de actualizarla desde itunes manualmente y no consigo logralo muchas gracias que tengan un buen dia

iPad, iOS 5.1.1

Publicado el

Responder

El contenido de la página fue cargado

Perfil de usuario para usuario: SAHERSER01

Pregunta: ACTUALIZACION