Anuncio:

Conoce a los Colaboradores Destacados de la Comunidad Oficial de Soporte de Apple en español
Son apasionados de la tecnología. Tienen un conocimiento profundo de productos y del ecosistema de Apple
Son gente única que les encanta resolver problemas
Disfrutan compartiendo lo que saben y ayudando a otras personas como tú

Videos de consejos y trucos de soporte de Apple especialmente para ti en Apple YouTube.
Suscríbete al Apple YouTube España, Apple YouTube Mexico, Apple YouTube Colombia, Apple YouTube Chile.
Cómo tomar fotos con el iPhone

Al parecer, nadie ha contestado desde hace tiempo. Para volver a iniciar la conversación, solo haz una nueva pregunta.

Pregunta:

Pregunta: Mi iphone se no marca lte pero navega a velocidades lte

Archivo cargado por el usuario

<Imagen editada por el Moderador por contener información personal>

Publicado el

Responder

El contenido de la página fue cargado

1/09/2017 07:38 PM en respuesta a Miguelhm En respuesta a Miguelhm

Hola Miguelhm!!

Según la foto que adjuntas del test de velocidad, 24 mb/s no es mucho. No creo que sea una velocidad LTE o 4G. Así que, viendo que en la barra de estado aparece 3G, la velocidad puede que sea la normal.

¿Tu plan de datos incluye LTE o 4G?.

Saludos!!

1/09/2017 07:38 PM

Responder Útil

1/09/2017 07:58 PM en respuesta a santigusa En respuesta a santigusa

Mi sim es lte, mi plan es lte, las bandas de mi operadora funcionan con mi iphone, estoy en un lugar de cobertura lte, no entiendo porque no me marca lte si hasta donde se 3g es hasta 14 megas.

1/09/2017 07:58 PM

Responder Útil

1/09/2017 09:08 PM en respuesta a Miguelhm En respuesta a Miguelhm

Bueno, las velocidades puede fluctuar dependiendo de la zona de cobertura.

Si todo parece estar bien en cuanto a la velocidad LTE, comprueba que efectivamente está activada en tu iPhone. Lo podrás ver desde los Ajustes del iPhone, Datos móviles, Opciones.

Prueba y nos cuentas.

Saludos!!

1/09/2017 09:08 PM

Responder Útil (1)

1/09/2017 09:16 PM en respuesta a Miguelhm En respuesta a Miguelhm

Ok.


Pues, es posible que tu iPhone no conecte a LTE por problemas de cobertura o por algún tipo de inconveniente de software.


La cobertura dices que es buena, así que queda el inconveniente de software.


Prueba de apagarlo y volverlo a encender pasados un par de minutos.


Si sigue fallando, hazle un reinicio forzado:

- En un iPhone 7 y iPhone 7 Plus: mantén pulsados los botones de activación/reposo y el botón de disminución de volumen durante al menos 10 segundos, hasta que veas el logotipo de Apple.

- En un iPhone 6s o versiones anteriores, iPad o iPod touch: mantén pulsados los botones de activación/reposo y el botón de inicio durante al menos diez segundos, hasta que veas el logotipo de Apple.


Si sigue fallando, restáuralo con iTunes en un ordenador.


Usa un cable original para conectar el dispositivo a iTunes.

Verifica que tienes actualizado tanto el ordenador que uses como iTunes y, si usas un PC, cierra todos los programas y desactiva el antivirus mientras trabajes con el dispositivo conectado. No te olvides de volverlo a activar una vez que acabes de gestionar el dispositivo.


Primero haz una copia de seguridad, para tener tus datos guardados: Cómo hacer una copia de seguridad del iPhone, iPad ... - Apple Support

En esta web de Apple tienes los detalles de cómo restaurar un dispositivo iOS: Restaurar tu iPhone, iPad o iPod a los ajustes de fábrica - Soporte técnico de Apple

Después le puedes restaurar la copia de seguridad, siguiendo los pasos de esta otra web oficial: Restaurar el iPhone, iPad o iPod touch desde una copia de seguridad ...


Prueba y nos cuentas.

Saludos!!

1/09/2017 09:16 PM

Responder Útil (1)
Perfil de usuario para usuario: Miguelhm

Pregunta: Mi iphone se no marca lte pero navega a velocidades lte