Annonce:


Venez rencontrer nos contributeurs !

N'hésitez pas à venir visiter notre toute nouvelle page consacrée à nos contributeurs. Avoir son nom dans cette page est un grand gage de reconnaissance de notre part pour nos membres les plus actifs, ayant au moins atteint le Niveau 4.

Découvrez nos Contributeurs les plus actifs !

Les communautés sont un franc succès grâce à toutes les personnes qui viennent bénévolement apporter leur expertise et savoir faire à nos membres du monde entier !
Merci à tous pour votre incroyable contribution !!


Très bonne semaine à tous !
Lorris

Il semblerait que plus personne ne soit actif dans cette discussion. Si vous souhaitez reprendre la conversation, posez simplement une nouvelle question.

Question :

Question : problème itunes

Bonjour,

quand je branche mon iphone 6S sur mon MAC j'ai un message "l'iphone ne peut être utilisé car il requiert une version plus récente d'itunes" Que dois-je faire ?

iPhone 6s, iOS 10.3.1

Publiée le

Répondre

Le contenu de la page a été chargé

17 avr. 2017 à 19h34 en réponse à Babao En réponse à Babao

Il me semble que la réponse "l'iphone ne peut être utilisé car il requiert une version plus récente d'itunes" est claire :


https://www.apple.com/fr/itunes/download/

17 avr. 2017 à 19h34

Répondre Utile
Profil de l’utilisateur : Babao

Question : problème itunes