Annonce:


Venez rencontrer nos contributeurs !

N'hésitez pas à venir visiter notre toute nouvelle page consacrée à nos contributeurs. Avoir son nom dans cette page est un grand gage de reconnaissance de notre part pour nos membres les plus actifs, ayant au moins atteint le Niveau 4.

Découvrez nos Contributeurs les plus actifs !

Les communautés sont un franc succès grâce à toutes les personnes qui viennent bénévolement apporter leur expertise et savoir faire à nos membres du monde entier !
Merci à tous pour votre incroyable contribution !!


Séances Today at Apple

Apple Champs-Élysées est ouvert à vos idées les plus folles !!
À partir du 18.11.2018 venez participer à nos séances Today at Apple qui vous aideront à donner vie à vos projets les plus fous.

Venez découvrir tous les programmes inspirants qui ont lieu chaque jour dans nos Apple Store

Très bonne semaine à tous !
Lorris

Question :

Question : mes RDV n'apparaissent plus sur le calendrier

Bonsoir,

mes RDV n'apparaissent plus sur le calendrier iPhone 7




<Titre Modifié par l’Hôte>

iPhone 7, iOS11.1

Publiée le

Répondre
Question marquée comme Résolu
Réponse :
Réponse :

Bonjour,


Vous pouvez commencer par vérifier que, dans l'application "Réglages" de votre iPhone :

- L'option Calendrier est bien cochée en vert dans le menu "Identifiant Apple" > "iCloud"

- Les options de synchronisation sont également bien cochées dans le menu Calendrier de l'app Réglages

Publiée le

Le contenu de la page a été chargé

Question marquée comme Résolu

14 nov. 2017 à 14h28 en réponse à philippedemulhouse En réponse à philippedemulhouse

Bonjour,


Vous pouvez commencer par vérifier que, dans l'application "Réglages" de votre iPhone :

- L'option Calendrier est bien cochée en vert dans le menu "Identifiant Apple" > "iCloud"

- Les options de synchronisation sont également bien cochées dans le menu Calendrier de l'app Réglages

14 nov. 2017 à 14h28

Répondre Utile (1)

14 nov. 2017 à 14h33 en réponse à Clieuterpe En réponse à Clieuterpe

tout ce que tu suggeres, a ete opere, mais ca ne fonctionne tjrs pas. Seule solution trouvee mais pas durable, qd calendrier ouvert, cliquer sur calendriers en bas puis sur tout afficher sur la page qui s'ouvre, puis recommencer a chaque fois.

Merci pour la reponse

14 nov. 2017 à 14h33

Répondre Utile
Profil de l’utilisateur : philippedemulhouse

Question : mes RDV n'apparaissent plus sur le calendrier