Annonce: Mettre à jour vers iOS 12

Bénéficiez d’une expérience d’utilisation plus rapide et réactive, ainsi que de nouvelles fonctionnalités amusantes, telles que Memoji et les effets de l’appareil photo.

Obtenez iOS 12

Question :

Question : supprimer " ne pas déranger" d'un contact

bonsoir ,

comment supprimer la fonction "ne pas déranger" d'un seul contact (demie-lune devant sms ) sur un iPhone SE

quand je vais sur la fiche contact , il n'y a pas la touche " ne pas déranger" à décocher.

merci d'avance

iPhone SE, iOS 11.1

Publiée le

Répondre
Question marquée comme Résolu
Réponse :
Réponse :

J'en reviens donc à mon premier post.

Essayer ceci

dans l'application Message,

en allant sur la discussion avec le contact ( là où vous voyer la lune)

appuyez le i en haut à droite,

le selectionneur "Ne pas déranger" se trouve là.

Est il activé pour ce contact ?

Publiée le

Cette conversation n’est pas terminée

Consulter toutes les réponses

Le contenu de la page a été chargé

27 nov. 2017 à 20h06 en réponse à Ovale23 En réponse à Ovale23

Cette fonction est normalement accessible dans l'application Message,

en allant sur la discussion avec le contact

et en touchant le i en haut à droite,

le selectionneur "Ne pas déranger" se trouve là.

27 nov. 2017 à 20h06

Répondre Utile

27 nov. 2017 à 20h20 en réponse à V1nc En réponse à V1nc

Si le téléphone est sur "Ne pas déranger" et que vous voulez recevoir des appels ou notification de certains de vos contacts, vous pouvez les marqués comme favori et dans les Réglages -> Ne pas déranger sélectionner Autoriser les appels de Favoris.

Vous pouvez aussi choisir de ne recevoir des appels ou notifications que de certains de vos contacts en créant un Groupe. Cette création de groupe n'est possible uniquement que dans l'application Contact d'un ordinateur (pas sur iPhone ) puis synchroniser votre téléphone et sélectionner Autoriser les appels de (nom du groupe).

27 nov. 2017 à 20h20

Répondre Utile

27 nov. 2017 à 20h40 en réponse à V1nc En réponse à V1nc

le contact dont les sms sont marqués d'une lune fait parti de ma liste de favoris . je reçois ses appels normalement .ses sms aussi mais je n'ai pas le signal sonore à l'arrivée du sms

27 nov. 2017 à 20h40

Répondre Utile

27 nov. 2017 à 21h50 en réponse à Ovale23 En réponse à Ovale23

Effectivement, depuis l'apparition de la fonction "Ne pas déranger" avec IOS 6, il n'y pas de son à l'arrivée des messages en mode verrouillé mais il est possible de l'activer si l'IPhone est déverrouiller :

Réglages > Ne pas déranger > Couper le son : désélectionner "Toujours" et choisir "si l'Iphone est verrouillé "

Possibilité ensuite de régler le temps de véroulliage automatique :

Réglages > Général > Verrouillage automatique >Sélectionnez un délai d'inactivité avant le verrouillage.


L'iPhone ne sera plus sécurisé pendant ce temps mais permet de ne pas passer à coté d'un message attendu.

27 nov. 2017 à 21h50

Répondre Utile

27 nov. 2017 à 22h19 en réponse à Ovale23 En réponse à Ovale23

Bonjour,


✅ Avez-vous vérifié si par mégarde vous n'auriez pas désactivé le son SMS uniquement pour ce contact ?

Allez sur la fiche du contact, touchez modifier et vérifier à son SMS si un son ou une sonnerie est sélectionné.

27 nov. 2017 à 22h19

Répondre Utile

27 nov. 2017 à 23h21 en réponse à nicodak En réponse à nicodak

Vous avez sélectionné Autoriser les appels de Favoris,

ce contact est un Favoris,

l'Iphone est déveroullié

et la conversation avec ce contact n'est pas sur Ne pas déranger ?

27 nov. 2017 à 23h21

Répondre Utile (1)

27 nov. 2017 à 23h35 en réponse à V1nc En réponse à V1nc

j'ai sélectionné " autoriser les appels de tout le monde"

les appels de ce contact passent (sonnent) mais les messages ne s'affichent pas (pas de numéro dans l'icône des sms en écran d'accueil , pas de sons pour prévenir de la réception (contrairement aux autres contacts) et si je vais dans les messages son (ou ses) message est précédé de la lune

27 nov. 2017 à 23h35

Répondre Utile

27 nov. 2017 à 23h48 en réponse à Ovale23 En réponse à Ovale23

Juste une question en passant. Pourquoi activer le mode Ne pas déranger si c'est pour autoriser les appels de tout le monde ?


Je n'utilise pas cette option sur mon appareil, aussi je me pose la question. Si vous désactivez Ne pas déranger votre problème est résolu non ? Ou bien quelque chose m'échappe (ce ne serait pas la première fois). 🙂

27 nov. 2017 à 23h48

Répondre Utile
Question marquée comme Résolu

28 nov. 2017 à 00h13 en réponse à Ovale23 En réponse à Ovale23

J'en reviens donc à mon premier post.

Essayer ceci

dans l'application Message,

en allant sur la discussion avec le contact ( là où vous voyer la lune)

appuyez le i en haut à droite,

le selectionneur "Ne pas déranger" se trouve là.

Est il activé pour ce contact ?

28 nov. 2017 à 00h13

Répondre Utile (2)

27 nov. 2017 à 23h56 en réponse à Ovale23 En réponse à Ovale23

Il peut arriver que cette fonctionnalité disparaissent pour des raisons inconnues, c’est un bogue qui a déjà été référencé.


Dans ce cas de figure il faudra effectuer la procédure numéro 3

iOS - Perturbations de fonctionnement

27 nov. 2017 à 23h56

Répondre Utile

27 nov. 2017 à 23h57 en réponse à V1nc En réponse à V1nc

Nicodak,

le mode Ne pas déranger avec Autoriser les appels de tout le monde permet de recevoir les appels

mais pas les alertes pour les messages.

27 nov. 2017 à 23h57

Répondre Utile (2)

28 nov. 2017 à 00h19 en réponse à V1nc En réponse à V1nc

il n'y pas "ne pas déranger" mais "masquer les alertes " je n'avais pas tilté !!!🙂

et cette case était activée !

merci mille fois pour votre patience !

je vous ai fait veiller tard ..

28 nov. 2017 à 00h19

Répondre Utile
Profil de l’utilisateur : Ovale23

Question : supprimer " ne pas déranger" d'un contact