Annonce:

Il y a un nouveau son à la maison !!

Le HomePod est une enceinte révolutionnaire qui s’adapte au lieu dans lequel elle se trouve et livre un son haute fidélité en toutes circonstances. Associé à Apple Music et Siri, il vous offre un moyen inédit d’interagir avec la musique et d’en découvrir davantage. Il peut aussi vous venir en aide dans vos tâches quotidiennes et vous permettre de contrôler votre maison connectée, au seul son de votre voix.

Venez poser vos questions et partager vos avis sur le HomePod ici.
Vous pouvez également en apprendre plus sur le HomePod et ses fonctionnalités ici.

Question :

Question : Les clips importés sur iMovie sous High Sierra n'ont pas de son

En important les clips ex memory card (Sony came scope HDR-CX570E ou FDR-AXP33) dans iMovie les clips n'ont pas de son. Il semble que iMovie se bloque parce que soit la carte mémoire ne peut pas être éjecter ou iMovie ne peut pas être fermé... les deux "produit" sont en travail sans fin. En forçant de sortir iMovie, la carte mémoire s'éjecte. Résultat: les clips n'ont plus d'image mais un signe "?" (rouge foncé) et pas de son non plus.

Bref, je ne peux ni utiliser mon caméscope ni iMovie pour éditer des films.

Question:

1) y a-t-il une correction sur iMovie de la part d'Apple à espérer ?? (High Sierra) Etant donné ce problème est arrivé avec High Sierra en janvier 2018 (mise à jour).

2) Est-ce Perian influence iMovie, faut-il faire une mise à jour ou supprimer Perian ?

3) J'attends une solution d'un informaticien Apple: pas par pas ...

NOTE: j'ai fait mille vérification et tout me parait en ordre avec mon iMac (fabrication late/fin 2013)

à vous lire

<Titre Modifié par l’Hôte>

iMovie 10, iOS 11.2.2, iMac (late 2013) High Sierra

Publiée le

Répondre

Le contenu de la page a été chargé

Il n’y a aucune réponse.
Profil de l’utilisateur : hpbaumgartner

Question : Les clips importés sur iMovie sous High Sierra n'ont pas de son