Question :

Question : Validation nécessaire pour mettre à jour les applications

Bonsoir, je n’arrive plus à mettre à jours l’es application et en installe des nouvelle j’ai toujours ce message « validation nécessaire »


[Titre Modifié par l’Hôte]

Publiée le

Répondre

Le contenu de la page a été chargé

Il n’y a aucune réponse.
Profil de l’utilisateur : thomasdegrande-synthe

Question : Validation nécessaire pour mettre à jour les applications