Annonce:

Séances Today at Apple

Apple Champs-Élysées est ouvert à vos idées les plus folles !!
À partir du 18.11.2018 venez participer à nos séances Today at Apple qui vous aideront à donner vie à vos projets les plus fous.

- Art et design
- Musique
- Activité
- Photo et vidéo
- Codage

Venez découvrir tous les programmes inspirants qui ont lieu chaque jour dans nos Apple Store

Très bonne semaine à tous !
Lorris

Question :

Question : Mission Control : suppression d'un espace de travail

Bonjour à tous,
J'aimerais supprimer un des espaces de travail ou désactiver mission control.

Mais quand j'affiche les bureaux la petite croix de suppression n'est pas visible.


Fichier chargé par un client

Quelqu'un peut-il m'aider ?

(Je suis sur MacOS High Sierra)


[Titre Modifié par l’Hôte]

MacBook Pro

Publiée le

Répondre
Question marquée comme Résolu
Réponse :
Réponse :
Hello FloULG,

Perso, quand je veux supprimer un des bureaux que j'ai sur mon Mac, il faut que j'attende quelques secondes avant que la croix n'apparaisse. Genre 4/5 secondes. Vous attendez environ combien de temps de votre côté ?

Sinon, vous pouvez désactiver le Mission Control directement, effectivement. Si comme moi, vous utilisez le trackpad pour ça, allez dans Préférences Système > Trackpad > Gestes supplémentaires. Il y aura l'option Mission Control, dont vous pourrez décocher la case. Le Mission Control sera alors inactif.
Pensez également à enlever le raccourci clavier dans Préférences Système > Mission Control > Mission Control. Il faudra choisir le signe -, qui est tout en bas de la liste.

Avec ça, ça devrait être bon !

Publiée le

Le contenu de la page a été chargé

Question marquée comme Résolu

28 juin 2018 à 16h01 en réponse à FloULG En réponse à FloULG

Hello FloULG,

Perso, quand je veux supprimer un des bureaux que j'ai sur mon Mac, il faut que j'attende quelques secondes avant que la croix n'apparaisse. Genre 4/5 secondes. Vous attendez environ combien de temps de votre côté ?

Sinon, vous pouvez désactiver le Mission Control directement, effectivement. Si comme moi, vous utilisez le trackpad pour ça, allez dans Préférences Système > Trackpad > Gestes supplémentaires. Il y aura l'option Mission Control, dont vous pourrez décocher la case. Le Mission Control sera alors inactif.
Pensez également à enlever le raccourci clavier dans Préférences Système > Mission Control > Mission Control. Il faudra choisir le signe -, qui est tout en bas de la liste.

Avec ça, ça devrait être bon !

28 juin 2018 à 16h01

Répondre Utile (1)
Profil de l’utilisateur : FloULG

Question : Mission Control : suppression d'un espace de travail