Frage:

Frage: datum bei allen eingegangenen mails identisch

wieso habe ich bei allen eingangmails gleiche datum, gesendet gleiche uhrzeit bei allen. beide datum/uhrzeit sind dazu noch falsch.

vom benutzer hochgeladene datei


[betreff vom admin bearbeitet]

MacBook Air, macOS Sierra (10.12.6), 2015

Gepostet am

Antworten
Frage gekennzeichnet als Gelöst
Antwort:
Antwort:

hallo vs,

hast du bereits deine caches sowie deine email plist entfernt um zu schauen ob das problem weiterhin besteht?

caches:

auf das finder-symbol im dock klicken -> wähle "gehe zu" aus -> alt taste gedrückt halten und dann auf library klicken -> danach einfach den ganzen "caches" ordner in den papierkorb ziehen.

plist:

> auf das finder-symbol im dock klicken -> wähle "gehe zu" aus -> alt taste gedrückt halten und dann auf library klicken -> "preferences" ordner öffnen -> danach diese pliste "com.apple.mail.plist" auf dein desktop oder in den papierkorb ziehen

lg

tony

Gepostet am

Seiteninhalt wurde geladen

Frage gekennzeichnet als Gelöst

04. Apr. 2018, 16:59 als Antwort auf VS. Als Antwort auf VS.

hallo vs,

hast du bereits deine caches sowie deine email plist entfernt um zu schauen ob das problem weiterhin besteht?

caches:

auf das finder-symbol im dock klicken -> wähle "gehe zu" aus -> alt taste gedrückt halten und dann auf library klicken -> danach einfach den ganzen "caches" ordner in den papierkorb ziehen.

plist:

> auf das finder-symbol im dock klicken -> wähle "gehe zu" aus -> alt taste gedrückt halten und dann auf library klicken -> "preferences" ordner öffnen -> danach diese pliste "com.apple.mail.plist" auf dein desktop oder in den papierkorb ziehen

lg

tony

04. Apr. 2018, 16:59

Antworten Hilfreich (1)

06. Apr. 2018, 03:31 als Antwort auf VS. Als Antwort auf VS.

hallo tony, mit apple support per telefon versucht sogar, geht nicht. datum+uhrzeit hält sich fest.

danke trotzdem.

06. Apr. 2018, 03:31

Antworten Hilfreich

08. Apr. 2018, 11:48 als Antwort auf VS. Als Antwort auf VS.

hallo tony!

ich hatte das problem auch bei einigen rechnern und ich habs wirklich lange gesucht. das problem findest du in den systemeinstellungen > sprache und region. hier steht vermutlich bei dir dein land und andere drinnen. stelle hier nur dein land ein und starte deinen rechner neu dann hast du die richtige uhrzeit und das problem sollte behoben sein - war zumindest bei mir das problem.

man sieht es zudem auch recht schön wenn man in der menüleiste auf die uhrzeit klickt werden hier zwei uhrzeiten angezeigt.

woher das kam kann ich nur vermuten - lokale einstellung und migration der zeitzone der cloud - das vermute ich.

08. Apr. 2018, 11:48

Antworten Hilfreich (1)
Benutzerprofil für Benutzer: VS.

Frage: datum bei allen eingegangenen mails identisch