Anuncio:

Conoce a los Colaboradores Destacados de la Comunidad Oficial de Soporte de Apple en español
Son apasionados de la tecnología. Tienen un conocimiento profundo de productos y del ecosistema de Apple
Son gente única que les encanta resolver problemas
Disfrutan compartiendo lo que saben y ayudando a otras personas como tú

Videos de consejos y trucos de soporte de Apple especialmente para ti en Apple YouTube.
Suscríbete al Apple YouTube España, Apple YouTube Mexico, Apple YouTube Colombia, Apple YouTube Chile.
Cómo tomar fotos con el iPhone

Artículo relacionado

Estaciones base AirPort: instalación y configuración de una red inalámbrica ampliada (802.11n)

Al parecer, nadie ha contestado desde hace tiempo. Para volver a iniciar la conversación, solo haz una nueva pregunta.

Pregunta:

Pregunta: lentisimo airport no supera los 60mbps y tengo 300mbps contratados

no pretendo llegar a 300 pero 250 antes lo hacia pero de un tiempo acá no hay manera

lo tengo conectado a la salida del router de ono



Archivo cargado por el usuario

iMac (21.5-inch Mid 2011), iOS 10.3.2

Publicado el

Responder
Pregunta marcada como Útil

22/06/2017 07:29 AM en respuesta a racord En respuesta a racord

hola gracias por responderme


lo tengo conectado así Archivo cargado por el usuario


Archivo cargado por el usuario

lo miro en modo wifi ambas 2,4 y 5ghz lo detecta automáticamente el iMac. raro que antes me funcionaba perfecto. me cambiaron el router vodafone lo único que no sean compatibles...y no soporte la velocidad?

te paso mi configuración del airpot por si esta algo mal


Archivo cargado por el usuario


Archivo cargado por el usuario

Archivo cargado por el usuario

Archivo cargado por el usuario

Archivo cargado por el usuario

gracias si necesitas mas datos

Pregunta marcada como Útil

22/06/2017 07:29 AM en respuesta a racord En respuesta a racord

Ok, 60 puede ser por que conectas a 2.4Ghz, es lo malo de tenerlo automático que se conecta a la que en teoría es la mejor pero por señal no por velocidad, yo las tengo separadas así como Red de Alejandro 2.4Ghz y Red de Alejandro 5Ghz, en 5 Ghz da mas del doble de velocidad, por otro lado en modo puente no hay por que tener problemas pues la gestión de los usuarios, IP etc...la hace el router no el Express en tu caso, mira que esas dns sean las de tu operador pero no habría ninguna cosa por la que no fuera a mas velocidad-


Imagino que habrás apagado todo y vuelto a reiniciar, ¿vía cable consigues los 300 en otros dispositivos?

La conversación continúa

Lee todas las respuestas

El contenido de la página fue cargado

Pregunta marcada como Útil

22/06/2017 07:29 AM en respuesta a racord En respuesta a racord

hola gracias por responderme


lo tengo conectado así Archivo cargado por el usuario


Archivo cargado por el usuario

lo miro en modo wifi ambas 2,4 y 5ghz lo detecta automáticamente el iMac. raro que antes me funcionaba perfecto. me cambiaron el router vodafone lo único que no sean compatibles...y no soporte la velocidad?

te paso mi configuración del airpot por si esta algo mal


Archivo cargado por el usuario


Archivo cargado por el usuario

Archivo cargado por el usuario

Archivo cargado por el usuario

Archivo cargado por el usuario

gracias si necesitas mas datos

22/06/2017 07:29 AM

Responder Útil (1)
Pregunta marcada como Útil

22/06/2017 07:29 AM en respuesta a racord En respuesta a racord

Ok, 60 puede ser por que conectas a 2.4Ghz, es lo malo de tenerlo automático que se conecta a la que en teoría es la mejor pero por señal no por velocidad, yo las tengo separadas así como Red de Alejandro 2.4Ghz y Red de Alejandro 5Ghz, en 5 Ghz da mas del doble de velocidad, por otro lado en modo puente no hay por que tener problemas pues la gestión de los usuarios, IP etc...la hace el router no el Express en tu caso, mira que esas dns sean las de tu operador pero no habría ninguna cosa por la que no fuera a mas velocidad-


Imagino que habrás apagado todo y vuelto a reiniciar, ¿vía cable consigues los 300 en otros dispositivos?

22/06/2017 07:29 AM

Responder Útil (1)

22/06/2017 06:51 AM en respuesta a a-campos En respuesta a a-campos

si reinicie todo y por cable llega a 300 perfectamente voy a cambiar lo que dices, pero como ?

"yo las tengo separadas así como Red de Alejandro 2.4Ghz y Red de Alejandro 5Ghz, en 5 Ghz da mas del doble de velocidad"



gracias por la ayuda!

22/06/2017 06:51 AM

Responder Útil

22/06/2017 07:44 AM en respuesta a a-campos En respuesta a a-campos

si reinicie todo y por cable llega a 300 perfectamente voy a cambiar lo que dices.

"yo las tengo separadas así como Red de Alejandro 2.4Ghz y Red de Alejandro 5Ghz, en 5 Ghz da mas del doble de velocidad"

valo lo hice y gane que suba a 80 sigue sin llegar


puede ser que airpot utiliza Wi-Fi 802.11n y su hermano mayo ulitiliza Wi-Fi 802.11ac ? por eso no me llegue a 300?

Archivo cargado por el usuario

Archivo cargado por el usuario

el de ono trabaja con ac el airpot b/g a/n creo que ahí esta el problema no?


saludos

22/06/2017 07:44 AM

Responder Útil

22/06/2017 08:35 AM en respuesta a racord En respuesta a racord

Si, no tiene que ver nada "n" con el "AC" que da bastante mas velocidad pero en "n" tendrías que sacar al menos 250 en 5Ghz a no ser que se estén molestando en el mismo canal o tengas muchas redes cerca, prueba a cambiar canales a unos mas alejados de los congestionados y prueba.

22/06/2017 08:35 AM

Responder Útil

27/06/2017 02:32 AM en respuesta a a-campos En respuesta a a-campos

yo creo que hay un conflicto con el router de ono y airport alguna configuración en el router de ono que no esta bien,desde que lo cambiaron para subir la velocidad empezaron los problemas

27/06/2017 02:32 AM

Responder Útil

27/06/2017 09:04 AM en respuesta a racord En respuesta a racord

Puede ser, pero no debería pasar eso, yo tengo uno así del router de fibra MoviStar y funcionaba bien a 300/300 ( ahora ya no tengo el de MoviiStar pues lo cambié por un Ubiquiti para un rendimiento y estabilidad perfectas) Mira como te dije configurarlo a mano y poner tu las dns, puedes probar una del operador y otra de Google.

27/06/2017 09:04 AM

Responder Útil
Perfil de usuario para usuario: racord

Pregunta: lentisimo airport no supera los 60mbps y tengo 300mbps contratados