Anuncio:

Conoce a los Colaboradores Destacados de la Comunidad Oficial de Soporte de Apple en español
Son apasionados de la tecnología. Tienen un conocimiento profundo de productos y del ecosistema de Apple
Son gente única que les encanta resolver problemas
Disfrutan compartiendo lo que saben y ayudando a otras personas como tú

Videos de consejos y trucos de soporte de Apple especialmente para ti en Apple YouTube.
Suscríbete al Apple YouTube España, Apple YouTube Mexico, Apple YouTube Colombia, Apple YouTube Chile.
Cómo tomar fotos con el iPhone

Al parecer, nadie ha contestado desde hace tiempo. Para volver a iniciar la conversación, solo haz una nueva pregunta.

Pregunta:

Pregunta: Clúster en Compressor

Hola

Tengo un problema con Compressor 4.3.2. Hasta ahora me ha funcionado perfectamente pero de repente me ha empezado a salir un mensaje de error que me dice que "la tarea no se ha podido enviar porque no se ha encontrado el clúster" Me dice que es posible "que el clúster seleccionado no esté disponible en la red o el ordenador haya perdido la conexión de red con dicho clúster".(adjunto captura de pantalla)

En resumen, como si me hablase en chino. No entiendo a qué se refiere ni cómo solucionarlo. He buscado en la red pero los comentarios que he encontrado son de hace casi 10 años y creo que no tienen nada que ver con mi problema.

¿Alguien puede ayudarme? Muchas gracias de antemanoArchivo cargado por el usuario

Compressor, macOS Sierra (10.12.5)

Publicado el

Responder

El contenido de la página fue cargado

No hay respuestas.
Perfil de usuario para usuario: MontseG

Pregunta: Clúster en Compressor