Anuncio:

Conoce a los Colaboradores Destacados de la Comunidad Oficial de Soporte de Apple en español
Son apasionados de la tecnología. Tienen un conocimiento profundo de productos y del ecosistema de Apple
Son gente única que les encanta resolver problemas
Disfrutan compartiendo lo que saben y ayudando a otras personas como tú

Videos de consejos y trucos de soporte de Apple especialmente para ti en Apple YouTube.
Suscríbete al Apple YouTube España, Apple YouTube Mexico, Apple YouTube Colombia, Apple YouTube Chile.
Cómo tomar fotos con el iPhone

Al parecer, nadie ha contestado desde hace tiempo. Para volver a iniciar la conversación, solo haz una nueva pregunta.

Pregunta:

Pregunta: Problema puerto firewire

hola a todos! 🙂 tengo un imac 27" de finales del 2009, con las siguentes caracteristicas: 2,66 GHz Intel Core i5, 12GB 1067 MHz DDR3, AMD Radeon HD 6770M 512 MB. sistema operativo CAPITAN, ultima version.

El problema es el siguiente. he adquirido una tarjeta de sonido que se conecta mediante firewire, la conecto con el cable al puerto del imac, y se enciende, de momento todo parece correcto, pero al instalar los drivers me pide que conecte la tarjeta estando ya conectada, tengo otro imac del mismo año y se conecta sin problema, mirando en "acerca de este mac" en "informacion de sistema" en el apartado de "firewire" me aparece lo siguiente: No se ha encontrado ningún puerto FireWire. Y en el de puerto Thunderbolt: No hay drivers cargados. Lo que me lleva a pensar que eran los drivers, despues de hablar con el servicio tecnico de apple y instalar otro sistema operativo para ver si se instalan los drivers, todo sigue igual, no creo que el puerto este mal porque el aparato arranca y luce, pero no me conexiona con el imac, tambien de repente no me le los CDs, DVs.... no se si tendra algo que ver pero lo cuento por si acaso 🙂. no uso mucho el lector de discos pero me ha estrañado que de repente no vaya, el puerto no se cuando ha podido dejar de funcionar ya que antes no le usaba.

tambien he hecho varios pasos de reiniciar la ram, modo aprueba de errores..... (el modo hardware test no he conseguido entrar de ninguna manera me acaba iniciando el ordenador en modo normal) y nada sigue sin reconocer el puerto firewire, no se si tendra arreglo o no, si no me gustaria conocer alguna solucion tipo tarjeta externa firewire (no se si existen). muchas gracias por todo de antemano, adjunto fotos.

Publicado el

Responder

El contenido de la página fue cargado

Perfil de usuario para usuario: elmaeztro

Pregunta: Problema puerto firewire