Anuncio:

Conoce a los Colaboradores Destacados de la Comunidad Oficial de Soporte de Apple en español
Son apasionados de la tecnología. Tienen un conocimiento profundo de productos y del ecosistema de Apple
Son gente única que les encanta resolver problemas
Disfrutan compartiendo lo que saben y ayudando a otras personas como tú

Videos de consejos y trucos de soporte de Apple especialmente para ti en Apple YouTube.
Suscríbete al Apple YouTube España, Apple YouTube Mexico, Apple YouTube Colombia, Apple YouTube Chile.
Cómo tomar fotos con el iPhone

Parece que nadie ha participado en esta conversación desde hace mucho tiempo. Para empezar una conversación, haz una nueva pregunta.

Pregunta:

Pregunta: indicadores de estados de red

Buenas tardes,

hace poco mi proveedor de internet restableció configuraciones y reparó la conectividad desde los equipos que provee en mi domicilio (modem etc.)

Todo quedó aparentemente bien, funciona ok la wifi y la red, sin embargo esta última no parece estar bien del todo. Tengo conectado mi MacBook Pro directamente a la red mediante el cable, sin embargo noto las conecciones que tardan un poco más de lo habitual. Por otro lado desde que recuerdo cuando hago el diagnóstico de red hay indicadores que se supone que deberían estar en verde pero los hay en verde y rojo, por lo que creo que algo no va bien, adjunto la imagen alusiva.

Archivo cargado por el usuario

Favor ayuda para poder entender más esto, y cómo debería ser la mejor configuración de red para mi equipo, si es que la hay.


gracias!

pd: al finalizar el diagnóstico de red dice que no puede solucionar los problemas existentes.

MacBook Pro with Retina display, iOS 10.1.1

Publicado el

Responder

El contenido de la página fue cargado

14/11/2017 06:21 PM en respuesta a rafa egiatik En respuesta a rafa egiatik

gracias por preguntar.

estoy conectado a internet por cable, tengo conexión. El problema es que noto que demora en buscar (tengo una conexión de 50 mbps) y que generalmente abría una página (cualquiera) y cargaba en 1 seg o menos, ahora tarda 2, 4, 5 seg o más. Por ello pregunté si existe alguna configuración que sea apropiada.

Por otro lado, también adjunte una foto porque quiero saber porque aparecen 2 indicadores en rojo, que significan en concreto y cómo se puede solucionar si es que atiende a algún problema.

14/11/2017 06:21 PM

Responder Útil
Perfil de usuario para usuario: darthmao

Pregunta: indicadores de estados de red