Anuncio:

Conoce a los Colaboradores Destacados de la Comunidad Oficial de Soporte de Apple en español
Son apasionados de la tecnología. Tienen un conocimiento profundo de productos y del ecosistema de Apple
Son gente única que les encanta resolver problemas
Disfrutan compartiendo lo que saben y ayudando a otras personas como tú

Videos de consejos y trucos de soporte de Apple especialmente para ti en Apple YouTube.
Suscríbete al Apple YouTube España, Apple YouTube Mexico, Apple YouTube Colombia, Apple YouTube Chile.
Cómo tomar fotos con el iPhone

Parece que nadie ha participado en esta conversación desde hace mucho tiempo. Para empezar una conversación, haz una nueva pregunta.

Pregunta:

Pregunta: Imac 2009 no arranca

Tengo un imac 27" late 2009 al que le acabo de ampliar la ram a 16Gb, y cambiado la ssd y el hd. Al conectar el imac no arranca, aparece una pantalla blanca con 5 rayas verticales azules, además del icono de una carpeta con el signo de "?" parpadeando. He intentado iniciarlo con cmd + R pero sigue sin arrancar y se mantiene en la pantalla anterior. Me podéis ayudar?

iMac

Publicado el

Responder
Pregunta marcada como Útil

25/11/2017 02:19 AM en respuesta a HFMH En respuesta a HFMH

Hola HFMH


Vamo spor partes, yo he instalado muchos SSD en equipos iguales a ese así como a los 2010 y 2011 y nunca me dieron problemas de reconocer los discos, la cuasa seguramente será por no tener sistema y deberás formatearlos, mejor usa la opción Opcion + Comando + R al arrancar, prueba varias veces por que alguna vez no sal eo hay que saber cuando pulsar. Por otro lado ¿donde has puesto el SSD? en el lugar del Mecanico o en una adaptador de Superdrive manteniendo el mecaníco original.


Por otro lado lo de las franjas parece ser una maal conexión del conector LVDS o que se haya poido deteriorar en el proceso, hay unas pestañas en los larerales la cuales hay que pulsar si no se pueden dañar, ¿Hiciste todo el proceso bien de la fja de vídeo?.


Esperamos tus noticias para poder ayudarte.


Un saludo.

Pregunta marcada como Útil

25/11/2017 02:18 AM en respuesta a HFMH En respuesta a HFMH

Hola: Como dices que es un regalo y aunque es probable que ya lo tenga, te incluyo un enlace del manual de tu equipo, en español, por si te puede aclarar algo que te ayude a resolver tu problema. Saludos.


https://manuals.info.apple.com/MANUALS/1000/MA1206/es_ES/iMac_Late2009_UG_E.pdf

La conversación continúa

Lee todas las respuestas

El contenido de la página fue cargado

Pregunta marcada como Útil

25/11/2017 02:19 AM en respuesta a HFMH En respuesta a HFMH

Hola HFMH


Vamo spor partes, yo he instalado muchos SSD en equipos iguales a ese así como a los 2010 y 2011 y nunca me dieron problemas de reconocer los discos, la cuasa seguramente será por no tener sistema y deberás formatearlos, mejor usa la opción Opcion + Comando + R al arrancar, prueba varias veces por que alguna vez no sal eo hay que saber cuando pulsar. Por otro lado ¿donde has puesto el SSD? en el lugar del Mecanico o en una adaptador de Superdrive manteniendo el mecaníco original.


Por otro lado lo de las franjas parece ser una maal conexión del conector LVDS o que se haya poido deteriorar en el proceso, hay unas pestañas en los larerales la cuales hay que pulsar si no se pueden dañar, ¿Hiciste todo el proceso bien de la fja de vídeo?.


Esperamos tus noticias para poder ayudarte.


Un saludo.

25/11/2017 02:19 AM

Responder Útil (2)

23/11/2017 04:55 PM en respuesta a HFMH En respuesta a HFMH

Perdona, que se me ha ido :)

Las rayas azules sobre la pantalla en blanco vienen de antes de la ampliación, pero mi amigo conseguía arrancarlo en modo a prueba de fallos. En mi caso he sido incapaz de hacerlo con cmd+R en el montón de veces que lo he intentado. He cambiado la ram con 4 tarjetas de 4Gb cada una, también el disco duro por uno de 3TB y la superdrive ssd que he encajado sobre un adaptador que permite montarlo sobre la carcasa que albergaba el disco antiguo. He seguido un tutorial que me pareció fiable y me he asegurado de hacerlo bien. No sé si esto te sitúa un poco más en el problema. Disculpame no obstante, soy novato en esto. Archivo cargado por el usuario

Aquí tienes el aspecto de la pantalla. Espero tu respuesta, gracias de antemano.!

23/11/2017 04:55 PM

Responder Útil

24/11/2017 03:17 AM en respuesta a HFMH En respuesta a HFMH

Hola de nuevo.


El equipo tiene que arrancar con las combinaciones de teclas que he puesto antes, ese equipo es compatible con ello en caso que no lo consigas puedes crear un usb de instalación en otro Mac o en un Pc con elnprpfmgrana TransMac pero te recomiendo hacerlo co. Elntutorial de Apple al respecto.


https://support.apple.com/es-es/HT201372


Por el lado de la franjas es complocado, puede ser la faja de la pantalla, la misma pantalla en sí o lo má común en esos equipos, la gráfica. Esto último es caro por qué cambiar un chip de gráfica no baja de 250€.


Pasa el AHT que viene en el segundo disco de instalación de ese equipo a ver si te da algún error.


Nos cuentas cómo avanzas


Saludos.

24/11/2017 03:17 AM

Responder Útil (1)
Pregunta marcada como Útil

25/11/2017 02:18 AM en respuesta a HFMH En respuesta a HFMH

Hola: Como dices que es un regalo y aunque es probable que ya lo tenga, te incluyo un enlace del manual de tu equipo, en español, por si te puede aclarar algo que te ayude a resolver tu problema. Saludos.


https://manuals.info.apple.com/MANUALS/1000/MA1206/es_ES/iMac_Late2009_UG_E.pdf

25/11/2017 02:18 AM

Responder Útil (1)

25/11/2017 02:56 AM en respuesta a a-campos En respuesta a a-campos

Hola a-campos,


Gracias por tu ayuda, he creado un usb de instalación con Transmac en PC, pero tampoco ha dado resultado. A ver si mi amigo puede pasarme los discos de instalación que venían originalmente con el equipo y puedo hacer algo desde ahí...

Si tienes alguna otra opción, soy todo oídos. Te iré contando mis avances... o bloqueos, bfff...


Gracias otra vez!

25/11/2017 02:56 AM

Responder Útil
Perfil de usuario para usuario: HFMH

Pregunta: Imac 2009 no arranca