Anuncio:

Conoce a los Colaboradores Destacados de la Comunidad Oficial de Soporte de Apple en español
Son apasionados de la tecnología. Tienen un conocimiento profundo de productos y del ecosistema de Apple
Son gente única que les encanta resolver problemas
Disfrutan compartiendo lo que saben y ayudando a otras personas como tú

Videos de consejos y trucos de soporte de Apple especialmente para ti en Apple YouTube.
Suscríbete al Apple YouTube España, Apple YouTube Mexico, Apple YouTube Colombia, Apple YouTube Chile.
Cómo tomar fotos con el iPhone

Anuncio: ¿Estás considerando una Capacitación para técnicos de AppleCare?

Acerca de la certificaciones de servicio de AppleCare para los técnicos de iOS y de Mac.
Con novedosas prestaciones inspiradas en los profesionales pero diseñado para todos, como un nuevo modo oscuro y Stack, descubre macOS Mojave

Parece que nadie ha participado en esta conversación desde hace mucho tiempo. Para empezar una conversación, haz una nueva pregunta.

Pregunta:

Pregunta: Error en Actualización Complementaria 13.3.3

Tengo el siguiente equipo: MacBook Pro Retina 15"

El 19 de febrero del 2018, Apple publico la “Actualización Complementaria de macOS High Sierra 10.13.3”. Desde entonces, he estado tratando de realizar dicha instalación sin éxito hasta la fecha.

El problema radica en que, al tratar de reiniciar, el equipo no reinicia. Se queda con la pantalla en negro (curiosamente el mouse sigue funcionando con un icono igualmente negro, pero de filete blanco) y la única forma de apagar por completo el equipo (para poder arrancarlo nuevamente) es pulsando el botón de apagado. Al reiniciar, la actualización sigue sin estar instalada y me aparece un mensaje de que he apagado el equipo debido a un problema y que quiero hacer, si volver a abrir las aplicaciones o no (he respondido ambas cosas).

Cosas que he intentado sin éxito:


  • Apagar en lugar de reiniciar.
  • Esperar a que el sistema reinicie solo en lugar de darle al botón de reiniciar ya
  • Reiniciar con conexión a internet y sin conexión a internet
  • Reiniciar con monitores externos conectados y sin monitores expernos conectados
  • Reinicias con la toma de alimentación conectada y sin conectar
  • Iniciar en modo de recuperación (CMD+R), reparar la unidad y tratar de instalar la actualización nuevamente.
  • Resetear la PRAM (CMD+Opcion+R+P) y tratar de instalar la actualización nuevamente.
  • Crear un nuevo usuario Administrador y tratar de instalar la actualización nuevamente desde esa nueva cuenta.
  • Reinstalar nuevamente el MacOS High Sierra última reléase desde la versión que Apple oferta en la red (CMD+Shift+R) y tratar de instalar la actualización nuevamente.. Curiosamente esto debería de haber instalado una versión de MacOS en la que el mencionado parche ya estuviera incluido, pero se ve que todavía no han actualizado el instalador de MacOS High Sierra con este parche.
  • Tratar de ”reparar/limpiar” el sistema con Cocktail High Sierra Edition y tratar de instalar la actualización nuevamente.
  • Iniciar en modo de arranque seguro (Shift) y tratar de instalar la actualización nuevamente.
  • Iniciar desde BootCamp (si, tengo una partición de BootCamp con Windows…), y reiniciar (en esta ocasión si reinicia correctamente) y al arrancar pulsar Opción para arrancar desde MacOS


Honestamente ya no sé qué hacer. No puedo formatear el equipo y hacer una instalación desde cero porque tengo muchos programas licenciados mediante nº de serie que va vinculado al equipo, y si reinstalo, el fingerprint del sistema que generan esos programas cambiará, por lo que perderé todas esas licencias. Por otra parte, no puedo ni apagar ni reiniciar el ordenador. Cada vez tengo que ir tirando de botón de apagado con el consiguiente riesgo de ir corrompiendo cada vez más el disco y llenándolo de temporales y archivos sin cerrar.


¿Alguien me puede ayudar?, GRACIAS.


He consultado el log de la instalación (iniciando en modo re recuperación y accediendo al registro de errores), y el listado de errores es el siguiente:


Feb 21 07:33:26 localhost opendirectoryd[185]: opendirectoryd (build 483.200) launched - installer mode

Feb 21 07:33:26 localhost opendirectoryd[185]: [default] Failed to open file <private> [2: No such file or directory]

Feb 21 07:33:26 localhost opendirectoryd[185]: [default] Initialize trigger support

Feb 21 07:33:26 localhost opendirectoryd[185]: [default] Failed to open file <private> [2: No such file or directory]

Feb 21 07:33:26 localhost opendirectoryd[185]: [default] Failed to open file <private> [2: No such file or directory]

Feb 21 07:33:26 localhost opendirectoryd[185]: [default] created endpoint for mach service 'com.apple.private.opendirectoryd.rpc'

Feb 21 07:33:26 localhost opendirectoryd[185]: [session] Registered RPC over XPC 'reset_cache' for service 'com.apple.private.opendirectoryd.rpc'

Feb 21 07:33:26 localhost opendirectoryd[185]: [session] Registered RPC over XPC 'reset_statistics' for service 'com.apple.private.opendirectoryd.rpc'

Feb 21 07:33:26 localhost opendirectoryd[185]: [session] Registered RPC over XPC 'show' for service 'com.apple.private.opendirectoryd.rpc'

Feb 21 07:33:26 localhost opendirectoryd[185]: [session] starting endpoint for service 'com.apple.private.opendirectoryd.rpc'

Feb 21 07:33:26 localhost opendirectoryd[185]: [default] Failed to open file <private> [2: No such file or directory]

Feb 21 07:33:26 localhost opendirectoryd[185]: [session] Registered node with name '/Configure' as hidden

Feb 21 07:33:26 localhost opendirectoryd[185]: [session] Trigger - fired node event 'register' for '/Configure'

Feb 21 07:33:26 localhost opendirectoryd[185]: [default] Failed to open file <private> [2: No such file or directory]

Feb 21 07:33:26 localhost opendirectoryd[185]: [session] Registered node with name '/Local' as hidden

Feb 21 07:33:26 localhost opendirectoryd[185]: [session] Trigger - fired node event 'register' for '/Local'

Feb 21 07:33:26 localhost opendirectoryd[185]: [session] Trigger - fired node event 'register' for '/Local'

Feb 21 07:33:26 localhost opendirectoryd[185]: [session] loading configuration for '/Local' from '/System/Library/OpenDirectory/Configurations/Local.plist'

Feb 21 07:33:26 localhost opendirectoryd[185]: [session] Trigger - notified opendirectoryd:nodes;register;/Configure

Feb 21 07:33:26 localhost opendirectoryd[185]: [session] Trigger - notified opendirectoryd:nodes;register;/Local

Feb 21 07:33:27 localhost opendirectoryd[185]: [default] Loaded bundle at path '/System/Library/OpenDirectory/Modules/PlistFile.bundle'

Feb 21 07:33:27 localhost opendirectoryd[185]: [session] Trigger - new attribute trigger watching for 'opendirectoryd:records;modify;/Local/Default;dsRecTypeStandard:Config;CIFSServ er;dsAttrTypeStandard:XMLPlist'

Feb 21 07:33:27 localhost opendirectoryd[185]: [default] Failed to open file <private> [2: No such file or directory]

Feb 21 07:33:27 localhost opendirectoryd[185]: [session] unable to find authentication module 'AppleID'

Feb 21 07:33:27 localhost opendirectoryd[185]: [session] unable to find authentication module 'SecureToken'

Feb 21 07:33:27 localhost opendirectoryd[185]: [session] Registered subnode with name '/Local/Default'

Feb 21 07:33:27 localhost opendirectoryd[185]: [session] Trigger - fired node event 'register' for '/Local/Default'

Feb 21 07:33:27 localhost opendirectoryd[185]: [session] Trigger - notified opendirectoryd:nodes;register;/Local/Default

Feb 21 07:33:27 localhost opendirectoryd[185]: [session] Registering for network changes

Feb 21 07:33:27 localhost opendirectoryd[185]: [session] nodestate - starting check for '/Local/Default'

Feb 21 07:33:27 localhost opendirectoryd[185]: [session] failed to open local node for internal record copy

Feb 21 07:33:27 localhost opendirectoryd[185]: [session] service discovery skipped for node '/Local/Default'

Feb 21 07:33:27 localhost opendirectoryd[185]: [session] Trigger - fired node event 'register' for '/Local/Default'

Feb 21 07:33:27 localhost opendirectoryd[185]: [auth] SecureTokens are not supported for '/private/var/db/dslocal/nodes/Default' (/dev/disk1s1), requires APFS

Feb 21 07:33:27 localhost opendirectoryd[185]: [session] Node is 10.7 or later

Feb 21 07:33:27 localhost opendirectoryd[185]: [session] initiating reconnect for DA3876D0-CE58-4DFF-B257-9441338AE654

Feb 21 07:33:27 localhost opendirectoryd[185]: [session] nodestate - flagging '/Local/Default' online

Feb 21 07:33:27 localhost opendirectoryd[185]: [session] Trigger - notified opendirectoryd:nodes;online;/Local/Default

Feb 21 07:33:27 localhost opendirectoryd[185]: [session] ODNodeCreateWithNameAndOptions request, SessionID: 00000000-0000-0000-0000-000000000000, Name: /Local/Default, Options: 0x0

Feb 21 07:33:27 localhost opendirectoryd[185]: [session] node assigned UUID - 012D5DB8-162B-482F-8943-05468E964F20

Feb 21 07:33:27 localhost opendirectoryd[185]: [session] ODNodeCreateWithNameAndOptions completed

Feb 21 07:33:28 localhost powerd[172]: powerd process is started

Feb 21 07:33:29 localhost opendirectoryd[185]: [session] Received a network change notification

Feb 21 07:33:31 localhost Unknown[514]: kern.boottime: { sec = 1519198396, usec = 0 } Wed Feb 21 07:33:16 2018

Feb 21 07:33:31 localhost Installer Progress[179]: Progress UI App Starting

Feb 21 07:33:33 localhost opendirectoryd[185]: [session] Processing a network change notification

Feb 21 07:33:35 localhost opendirectoryd[185]: [session] UID: 0, EUID: 0, GID: 0, EGID: 0

Feb 21 07:33:35 localhost opendirectoryd[185]: [session] ODNodeCreateWithNameAndOptions request, SessionID: 00000000-0000-0000-0000-000000000000, Name: /Search, Options: 0x0

Feb 21 07:33:35 localhost opendirectoryd[185]: [session] Setting external work dequeue limit to 256

Feb 21 07:33:35 localhost opendirectoryd[185]: [session] Setting external work limit to 128

Feb 21 07:33:35 localhost opendirectoryd[185]: [session] ODNodeCreateWithNameAndOptions failed with result 2000

Feb 21 07:33:35 localhost bspowerassertiontool[523]: Tool exited successfully (0).

Feb 21 07:33:35 localhost Unknown[528]: Launching the Language Chooser for an OS Install

Feb 21 07:33:36 localhost launchprogresswindow[526]: ISAP: Show progress UI called

Feb 21 07:34:02 MacBook-Pro opendirectoryd[185]: [session] Received a network change notification

Feb 21 07:34:02 MacBook-Pro opendirectoryd[185]: [session] Received a network change notification

Feb 21 07:34:06 MacBook-Pro Installer Progress[179]: IASGetCurrentInstallPhaseList: Unable to get phases

Feb 21 07:34:06 MacBook-Pro Installer Progress[179]: IASGetCurrentInstallPhase: Unable to get the current phase name

Feb 21 07:34:06 MacBook-Pro Installer Progress[179]: phaseName = (null)

Feb 21 07:34:06 MacBook-Pro Installer Progress[179]: _currentPhase = "(null)", _phases = (null)

Feb 21 07:34:06 MacBook-Pro Installer Progress[179]: IASGetCurrentInstallPhaseList: Unable to get phases

Feb 21 07:34:06 MacBook-Pro Installer Progress[179]: IASGetCurrentInstallPhase: Unable to get the current phase name

Feb 21 07:34:06 MacBook-Pro Installer Progress[179]: phaseName = (null)

Feb 21 07:34:06 MacBook-Pro Installer Progress[179]: _currentPhase = "(null)", _phases = (null)

Feb 21 07:34:06 MacBook-Pro opendirectoryd[185]: [session] Processing a network change notification

Feb 21 07:34:07 MacBook-Pro Installer Progress[179]: Progress app is loading…

Feb 21 07:34:07 MacBook-Pro Installer Progress[179]: Progress app is running with no progress set

Feb 21 07:34:07 MacBook-Pro Installer Progress[179]: This is the Install Environment, adding Boot 1 and Language Chooser phase

Feb 21 07:34:07 MacBook-Pro Installer Progress[179]: startingPercentage = 39.5

Feb 21 07:34:07 MacBook-Pro Installer Progress[179]: IASSetCurrentInstallPhaseList: phases set to (

{

ConclusionDelay = 0;

InstallPhase = "Boot 1";

InstallPhasePercentageKey = 39;

}

)

Feb 21 07:34:07 MacBook-Pro Installer Progress[179]: IASSetCurrentInstallPhase: Current phase name set to "Boot 1"

Feb 21 07:34:07 MacBook-Pro Installer Progress[179]: IASSetCurrentInstallPhaseList: phases set to (

{

ConclusionDelay = 0;

InstallPhase = "Boot 1";

InstallPhasePercentageKey = 39;

},

{

ConclusionDelay = 0;

InstallPhase = "Language Chooser";

InstallPhasePercentageKey = 61;

}

)

Feb 21 07:34:07 MacBook-Pro Installer Progress[179]: Progress app is running…

Feb 21 07:34:07 MacBook-Pro Installer Progress[179]: Showing Progress UI

Feb 21 07:34:07 MacBook-Pro Installer Progress[179]: There are 0 window(s) and 2 display(s), 2 window(s) will be added

Feb 21 07:34:07 MacBook-Pro Installer Progress[179]: IOProgressColorTheme is set to 1

Feb 21 07:34:07 MacBook-Pro Installer Progress[179]: Created a window at {{0, 0}, {1440, 900}}

Feb 21 07:34:07 MacBook-Pro opendirectoryd[185]: [session] Received a network change notification

Feb 21 07:34:07 MacBook-Pro Installer Progress[179]: Status is ""

Feb 21 07:34:07 MacBook-Pro Installer Progress[179]: Alternate status is ""

Feb 21 07:34:08 MacBook-Pro Installer Progress[179]: Created a window at {{1440, -540}, {2560, 1440}}

Feb 21 07:34:08 MacBook-Pro Installer Progress[179]: Setting window alpha values to 0.0

Feb 21 07:34:08 MacBook-Pro Installer Progress[179]: Ordering windows front

Feb 21 07:34:08 MacBook-Pro Installer Progress[179]: Ordering windows front

Feb 21 07:34:08 MacBook-Pro Installer Progress[179]: Setting window alpha values to 1.0

Feb 21 07:34:08 MacBook-Pro opendirectoryd[185]: [session] Received a network change notification

Feb 21 07:34:11 MacBook-Pro Language Chooser[529]: Using progress phase: Language Chooser

Feb 21 07:34:12 MacBook-Pro Unknown[530]: Keyboard Layouts: duplicate keyboard layout identifier -14934.

Feb 21 07:34:12 MacBook-Pro Unknown[530]: Keyboard Layouts: keyboard layout identifier -14934 has been replaced with -28673.

Feb 21 07:34:12 MacBook-Pro Unknown[530]: Setting boot completed.

Feb 21 07:34:12 MacBook-Pro Language Chooser[529]: Waiting for prepaired devices to appear

Feb 21 07:34:12 MacBook-Pro Installer Progress[179]: IASSetCurrentInstallPhase: Current phase name set to "Language Chooser"

Feb 21 07:34:12 MacBook-Pro opendirectoryd[185]: [session] Processing a network change notification

Feb 21 07:34:14 MacBook-Pro opendirectoryd[185]: [session] Received a network change notification

Feb 21 07:34:14 MacBook-Pro opendirectoryd[185]: [session] Received a network change notification

Feb 21 07:34:18 MacBook-Pro opendirectoryd[185]: [session] Processing a network change notification

Feb 21 07:34:22 MacBook-Pro Language Chooser[529]: Prepaired wait done.

Feb 21 07:34:22 MacBook-Pro Language Chooser[529]: Set keyboard to id: 87

Feb 21 07:34:22 MacBook-Pro Language Chooser[529]: Found primary language hint "es"

Feb 21 07:34:22 MacBook-Pro Language Chooser[529]: Launching the Springboard using language code "es"

Feb 21 07:34:23 MacBook-Pro Unknown[530]: 2018-02-21 07:34:23.003 macOS Utilities[557:55599] NSColorList could not parse color list file /System/Library/Colors/System.clr

Feb 21 07:34:23 MacBook-Pro OSIESpringboard[557]: Creating connection

Feb 21 07:34:23 MacBook-Pro OSIESpringboard[557]: Connection = 0x7f89b0f176a0, callers = (

"<IASUPCaller: 0x7f89b0f19e90>"

)

Feb 21 07:34:23 MacBook-Pro OSIESpringboard[557]: Registering the connection

Feb 21 07:34:23 MacBook-Pro OSIESpringboard[557]: client 0x7f89b0f17380: phaseName = Install Springboard

Feb 21 07:34:23 MacBook-Pro OSIESpringboard[557]: client 0x7f89b0f17380: phaseName = "Install Springboard"

Feb 21 07:34:23 MacBook-Pro OSIESpringboard[557]: ISAP: hide progress UI called

Feb 21 07:34:23 MacBook-Pro OSIESpringboard[557]: ISAP: hide progress UI called

Feb 21 07:34:23 MacBook-Pro OSIESpringboard[557]: client 0x7f89b0f17380: phaseName = Install Springboard

Feb 21 07:34:23 MacBook-Pro OSIESpringboard[557]: Releasing Connection

Feb 21 07:34:23 MacBook-Pro Installer Progress[179]: Hiding Progress UI

Feb 21 07:34:23 MacBook-Pro Installer Progress[179]: Setting window alpha values to 0.0

Feb 21 07:34:23 MacBook-Pro OSIESpringboard[557]: Can not connect to /var/run/systemkeychaincheck.socket: No such file or directory

Feb 21 07:34:23 MacBook-Pro OSIESpringboard[557]: Failed to unlock login keychain.

Feb 21 07:34:23 MacBook-Pro Language Chooser[529]: Not hiding Language Chooser in window counter

Feb 21 07:34:23 MacBook-Pro Installer Progress[179]: Ordering windows out

Feb 21 07:34:23 MacBook-Pro Language Chooser[529]: ISAP: Done with Phase "Language Chooser"

Feb 21 07:34:23 MacBook-Pro Installer Progress[179]: Done with phase = "Language Chooser"

Feb 21 07:34:23 MacBook-Pro Installer Progress[179]: IASClearInstallProgress: Clearing Registry

Feb 21 07:34:23 MacBook-Pro Installer Progress[179]: Ending progress UI via 100% progress

Feb 21 07:34:23 MacBook-Pro Installer Progress[179]: Setting window alpha values to 0.0

Feb 21 07:34:23 MacBook-Pro Installer Progress[179]: Ordering windows out

Feb 21 07:34:24 MacBook-Pro Unknown[530]: Keyboard Layouts: duplicate keyboard layout identifier -14934.

Feb 21 07:34:24 MacBook-Pro Unknown[530]: Keyboard Layouts: keyboard layout identifier -14934 has been replaced with -28673.

Feb 21 07:34:26 MacBook-Pro powerd[172]: Assertion Created. Type:UserIsActive Name:'com.apple.iohideventsystem.queue.tickle.4294968895.17' Id:0x900008009 Process:hidd [System: DeclUser kDisp]

Feb 21 07:34:37 MacBook-Pro Unknown[530]: 2018-02-21 07:34:37.907 macOS Utilities[557:55599] *** WARNING: Method userSpaceScaleFactor in class NSWindow is deprecated on 10.7 and later. It should not be used in new applications. Use convertRectToBacking: instead.

Feb 21 07:34:37 MacBook-Pro Unknown[530]: 2018-02-21 07:34:37.927 macOS Utilities[557:55599] NSSoftLinking - The Quartz framework's library couldn't be loaded from /System/Library/Frameworks/Quartz.framework/Versions/A/Quartz.

Feb 21 07:35:05 MacBook-Pro opendirectoryd[185]: [session] UID: 0, EUID: 0, GID: 0, EGID: 0

Feb 21 07:35:05 MacBook-Pro opendirectoryd[185]: [session] ODNodeCreateWithNameAndOptions request, SessionID: 00000000-0000-0000-0000-000000000000, Name: /Search, Options: 0x0

Feb 21 07:35:05 MacBook-Pro opendirectoryd[185]: [session] ODNodeCreateWithNameAndOptions failed with result 2000

Feb 21 07:35:05 MacBook-Pro Unknown[530]: 2018-02-21 07:35:05.710 macOS Utilities[557:55599] ### Error:-14071 File:/BuildRoot/Library/Caches/com.apple.xbs/Sources/Admin/Admin-674/DSNode.m Line:608

Feb 21 07:35:05 MacBook-Pro opendirectoryd[185]: [session] UID: 0, EUID: 0, GID: 0, EGID: 0

Feb 21 07:35:05 MacBook-Pro opendirectoryd[185]: [session] ODNodeCreateWithNameAndOptions request, SessionID: 00000000-0000-0000-0000-000000000000, Name: /Search, Options: 0x0

Feb 21 07:35:05 MacBook-Pro opendirectoryd[185]: [session] ODNodeCreateWithNameAndOptions failed with result 2000

Feb 21 07:35:05 MacBook-Pro Unknown[530]: 2018-02-21 07:35:05.710 macOS Utilities[557:55599] ### Error:-14071 File:/BuildRoot/Library/Caches/com.apple.xbs/Sources/Admin/Admin-674/DSNode.m Line:561

Feb 21 07:36:17 MacBook-Pro OSIESpringboard[557]: Sending Installer Log to Apple...

Feb 21 07:36:17 MacBook-Pro OSIESpringboard[557]: User Contact: color@colorinlab.com

Feb 21 07:36:17 MacBook-Pro OSIESpringboard[557]: User Comment: Intentando actualizar a la actualización complementaria de 10.3.3 que lanzasteis ayer. Todavía no he podido instalar la actualización pese ha haber estado en contacto con vuestro servicio técnico.

Feb 21 07:36:17 MacBook-Pro OSIESpringboard[557]: Unable to submit Crash Reporter log in OS Install environment!

Feb 21 07:36:17 MacBook-Pro OSIESpringboard[557]: Sent Installer Log to Apple.

Feb 21 07:36:20 MacBook-Pro Unknown[530]: 2018-02-21 07:36 macOS Utilities[557] (FSEvents.framework) FSEventStreamStart: ERROR: FSEvents_connect() => Unknown service name (1102)

MacBook Pro with Retina display, iOS 10.3.3

Publicado el

Responder

El contenido de la página fue cargado

24/02/2018 03:08 PM en respuesta a colorinlab En respuesta a colorinlab

tengo el ordenador bloqueado con casi exactamente este mismo problema. Por ahora sin solución. iMac apagado.

he probado todo y sigue igual. ¿alguna solución?

error. No es posible instalar la actualización. Salga del instalador y reinicie.

En bucle.

24/02/2018 03:08 PM

Responder Útil

25/02/2018 05:58 AM en respuesta a césardemadrid En respuesta a césardemadrid

Nada... yo sigo igual... rezando para que no se me joda el equipo de tanto apagarlo a botonazo.....


Al final me temo que solamente hay dos soluciones posibles. Una, esperar a que saquen una actualización grande de MacOS y, realizando esa actualización el problema se solvente o dos, formatearlos el equipo, perderlo todo y volver a instalar lo que se pueda...


Salu2

25/02/2018 05:58 AM

Responder Útil

25/02/2018 01:19 PM en respuesta a colorinlab En respuesta a colorinlab

Esta mañana apagué y encendí con “alt cmd p r” por sugerencia de los técnicos de Apple.

Arrancó por fin. iMac 2009. Ahora quiero dar varios pasos atrás y volver a Capitán.

Espero que tengas suerte y esto te funcione.

25/02/2018 01:19 PM

Responder Útil

27/02/2018 01:58 PM en respuesta a colorinlab En respuesta a colorinlab

Bueno... pues al final, cansado de que nadie en las comunidades diera respuesta, después de que el soporte técnico de Apple me dijera que no podía hacer nada, no me ha quedado mas remedio que formatearla e instalar desde 0.


Me he pasado dos días enteros reinstalando y configurando el equipo. He perdido algunas licencias que tomaban como FingerPrint el MacOS instalado, y todo por tratar de instalar una actualización del propio Apple de su propio MacOS en un equipo que funcionaba perfectamente hasta ese instante.


Espero que a nadie mas le pase.

27/02/2018 01:58 PM

Responder Útil
Perfil de usuario para usuario: colorinlab

Pregunta: Error en Actualización Complementaria 13.3.3