Parece que já faz um tempo que ninguém responde. Para continuar a conversa, faça uma nova pergunta.

Pergunta:

Pergunta: Como usar o aplicativo baixado da loja de aplicativos, se a versão não é compatível?

Saudações, gostaria de saber como usar o aplicativo baixado da loja de aplicativos da Apple, se a versão não é compatível? Ora vejamos, um IPad 4 com a versão IOS 5.1.1 e o aplicativo solicita uma versão superior a 7.

Eu aprecio sua atenção em explicar-me.

Atenciosamente



[Título alterado pelo Moderador]

iPad, iOS 5.0.1

Publicado em

Responder
Pergunta marcada como Recomendado pela Apple
Resposta:
Resposta:

Arquivo carregado pelo usuário edsonst

Pode ser que seu aparelho nao tenha o requisito para usar esse aplicativo pois questao de incompatibilidade

Atualizar o iPhone, iPad ou iPod touch - Suporte da Apple

Espero ter ajudado!

Vinicius De Moraes

Publicado em

Conteúdo da página carregado

Pergunta marcada como Recomendado pela Apple

28/03/2018 09:22 em resposta a edsonst Em resposta a edsonst

Arquivo carregado pelo usuário edsonst

Pode ser que seu aparelho nao tenha o requisito para usar esse aplicativo pois questao de incompatibilidade

Atualizar o iPhone, iPad ou iPod touch - Suporte da Apple

Espero ter ajudado!

Vinicius De Moraes

28/03/2018 09:22

Responder Útil (1)
Perfil de usuário para o usuário: edsonst

Pergunta: Como usar o aplicativo baixado da loja de aplicativos, se a versão não é compatível?