P: Sem Sinal

Tenho um Iphone 6 , após a atualização não estou conseguindo fazer chamada e nem receber ligação , fica aparecendo no canto superior esquerdo a palavra sem serviço ou buscando, já efetuei a troca do chip da operadora e coloquei em outro aparelho e funcionou , portanto acredito que deve ser um problema do aparelho ?

iPhone 6, iOS 9.3.2

Publicado em 17/06/2016 18:06

  • Respostas úteis
  • Todas as respostas
  • por FLapolli,

     FLapolli 17/06/2016 20:03 em resposta a RVitorino
    Level 6 Nível 6 (8.892 pontos)
    expertise.notebooks
    Portáteis
    17/06/2016 20:03 em resposta a RVitorino

    Boa noite RVitorino,

     

    Pode ser apenas um problema de software ou também pode ser um problema de hardware, como você mesmo mencionou. Para sabermos o que aconteceu com mais certeza, teremos que fazer alguns procedimentos tendo como hipótese de que é software. Faça os seguintes passos na sequência, e a cada um realizado teste a funcionalidade de ligação e rede de dados móveis (3G/4G).

     

    1. Redefina os ajustes de rede: Vá em Ajustes > Geral > Redefinir > Redefinir Ajustes de Rede
    2. Apague Conteúdo de Ajustes: Ajustes > Geral > Redefinir > Apagar Conteúdo e Ajustes
    3. Restaure o iPhone usando iTunes: Verifique o artigo Use o iTunes no Mac ou PC para restaurar o iPhone, iPad ou iPod para os ajustes de fábrica - Suporte da Apple e faça o procedimento

     

    Vale a pena ressaltar que você deve configurar como um novo iPhone após os passos 2 e 3. Esses dois passos também apagam todo o conteúdo do seu aparelho, ou seja, é prudente realizar um backup de seus dados antes. No próprio iTunes você pode realizar um backup.

     

    Caso o problema persista é bem provável que seu iPhone esteja com problema e precise de reparo. Procure uma loja própria ou vá em um Centro de Serviço Autorizado Apple (AASP) para que eles façam as verificações e lhe ofereçam a solução.

     

    Espero ter ajudado.

     

    Atenciosamente,

     

    Felipe Lapolli

    17/06/2016 20:03

  • por Lahryssa,

     Lahryssa 17/07/2017 23:29 em resposta a RVitorino
    Level 1 Nível 1 (4 pontos)
    17/07/2017 23:29 em resposta a RVitorino

    Venho enfrentando o mesmo problema, o me é um 6s plus e a quase um mês ficou "sem sinal", inicialmente apenas dentro de casa, mas agora até o chip e a operadora troquei e nada de sinal, fica sem serviço sempre. Já restaurei as configurações de rede, gerais e até as gerais e todos os arquivos e continua do mesmo jeito. Caso alguém saiba como resolver avisa aqui. 

    17/07/2017 23:29