Anuncio:

Conoce a los Colaboradores Destacados de la Comunidad Oficial de Soporte de Apple en español
Son apasionados de la tecnología. Tienen un conocimiento profundo de productos y del ecosistema de Apple
Son gente única que les encanta resolver problemas
Disfrutan compartiendo lo que saben y ayudando a otras personas como tú

Videos de consejos y trucos de soporte de Apple especialmente para ti en Apple YouTube.
Suscríbete al Apple YouTube España, Apple YouTube Mexico, Apple YouTube Colombia, Apple YouTube Chile.
Cómo tomar fotos con el iPhone

Al parecer, nadie ha contestado desde hace tiempo. Para volver a iniciar la conversación, solo haz una nueva pregunta.

Pregunta:

Pregunta: Tengo un mac de 2009 puedo instalar el sierra?

Se podria instalar el nuevo sistema operativo sierra¿?

MacBook Pro (13-inch Mid 2009), Mac OS X (10.3.x)

Publicado el

Responder

El contenido de la página fue cargado

23/07/2017 03:17 PM en respuesta a canariona_86 En respuesta a canariona_86

Hola canariona_86 !!

Echa un vistazo a esta web de Apple: Cómo conseguir macOS Sierra - Soporte técnico de Apple. Mira la sección:¿Tu Mac puede usar Sierra?

macOS Sierra requiere uno de los siguientes modelos de Mac, así como una de estas versiones de OS X. También necesita al menos 2 GB de memoria y 8,8 GB de espacio de almacenamiento.

  • iMac (finales de 2009 o posterior)
  • MacBook (finales de 2009 o posterior)
  • MacBook Pro (mediados de 2010 o posterior)
  • MacBook Air (finales de 2010 o posterior)
  • Mac mini (mediados de 2010 o posterior)
  • Mac Pro (mediados de 2010 o posterior)
  • OS X El Capitan v10.11
  • OS X Yosemite v10.10
  • OS X Mavericks v10.9
  • OS X Mountain Lion v10.8
  • OS X Lion v10.7


Parece que tu Mac no soporta Sierra 😟

Saludos!!

23/07/2017 03:17 PM

Responder Útil

23/07/2017 03:27 PM en respuesta a canariona_86 En respuesta a canariona_86

Ok, pero, el resto de hardware influye en el sistema operativo que se le pueda instalar. En la web de Apple pone que Sierra es compatible en los MacBook Pro de mediados de 2010 en adelante.

23/07/2017 03:27 PM

Responder Útil

23/07/2017 03:57 PM en respuesta a canariona_86 En respuesta a canariona_86

Si, El Capitán si se lo puedes instalar.

En esta web de Apple: Actualizar a OS X El Capitan - Soporte técnico de Apple, pone:

¿Tu Mac puede utilizar El Capitan?

OS X El Capitan requiere el uso de unos de los siguientes modelos de Mac y versiones de OS X. Además, requiere al menos 2 GB de memoria y 8,8 GB de espacio de almacenamiento.

  • iMac (mediados de 2007 o posterior)
  • MacBook (finales de 2008 en aluminio, principios de 2009 o posterior)
  • MacBook Pro (mediados de 2007 o posterior)
  • MacBook Air (finales de 2008 o posterior)
  • Mac mini (principios de 2009 o posterior)
  • Mac Pro (principios de 2008 o posterior)
  • Xserve (principios de 2009)
  • OS X Yosemite v10.10
  • OS X Mavericks v10.9
  • OS X Mountain Lion v10.8
  • OS X Lion v10.7
  • Mac OS X Snow Leopard v10.6.8


¿Qué sistema operativo tienes ahora?.

23/07/2017 03:57 PM

Responder Útil
Perfil de usuario para usuario: canariona_86

Pregunta: Tengo un mac de 2009 puedo instalar el sierra?